terça-feira, 5 de julho de 2011

FIESTA FLEX MOTOR ZETEC ROCAM



RECEBI O FIESTA DE OUTRA OFICINA, E O REPADOR ME DESSE:  
O motor gira mas não pega já verifiquei que não estar chegando sinal positivo na bomba de combustível, não há fusível queimado e nem relé e também não existe fios quebrado. Não sei mas o que fazer não dei conta pode rebocar.

DEFEITO: Este carro deu entrada na oficina rebocado, e já havia passado por outro centro automotivo, o motor dava partida mais não entrava em funcionamento.

CAUSA: O fato de já ter passado em outra oficina não ajudou muito, pois o carro foi totalmente fuçado Iniciei o diagnostico observando o que tinha sido feito pelo outro reparador, e logo vir  que realmente não chegava sinal positivo na bomba de combustível com o auxilio de um multímetro logo deu para entender que o problema estava no sensor inercial ( no Fiesta o inercial trabalha com positivo). Ao conferir o relé da bomba descobrimos que o mesmo estava   com positivo no terminal 30.. certo,então o problema estava realmente no sensor inerce.agora, eu tinha que achar a sua localidade para ver o que aconteceu. O fiesta 2005 com motor zetec rocam  tem um lugar ali do lado  direito do passageiro abaixo nos pés tem um dispositivo interropitor inerce  que se o carro sofrer uma pancada ou algo do tipo esse dispositivo desarma a bomba afim de bloquear o combustivel. E uma escecie de furo no diametro de uma moeda de 10 centavos, para que vc alcance com os dedos e rearme de novo.
SOLUÇÃO: Reativar o interropitor inercial e pronto.


24 comentários:

chamarelli disse...

cara vc é um abençoado por Deus fera sabe tudo de mecãnica, porem não é arrogante e faz a gentileza de passar oque sabe à frente deus te abençoe sempre meu amigo já te concidero assim pois tem me ajudado muito!!!!!!!

SD Silva disse...

Muito obrigado cara !! Vc tbm me ajudou muito, estava preocupado já, que DEUS te ilumine sempre, continue com essa humildade e sucesso pra você!!

Marcelo disse...

o meu carro também é um fiesta 2005 rocam.quando ele esquenta, e, eu paro desligo o carro, e vou ligar de novo, ele nao liga mais, da partida mais não liga mais.só liga quando piso no acelerador. Que pode ser, pois já foi feito uma revisão no sistema de injeção.

leonardo monks disse...

isse interruptor esta descrito no manual do veiculo.ler o manual do seu veiculo pode ajudar no futuro.

HELIO SOARES disse...

ola amigo meu carro e um fiesta rocan class 2011/11 ele gira o motor,mas nao pega.notei que naa cxa de fusiveis o rele de partida estava quente.a esse carro tem esse botao que vce falou debaixo do painel do passageiro tambem?desde agradeço .

Marcos Rocha disse...

Por favor dr. Carro me ajude achar o botão de inércia do peugeot 207 1.4 2010?

Anônimo disse...

ola gostaria de saber se vc pode me ajudar pois peguei um fiesta motor flex mesmo modelo da foto ele tem um problema q vez em quando nao aciona o rele da bomba de combustivel tem algum censor n motor q aciona o rele ele ja cortou 3 vezes e o carro nao pega obg

Edwilson Souza disse...

Alguém sabe se é facil trocar esse interruptor. tirar o antigo e por um novo? o local instalado é bom apertado. o do meu palio desarma e para liga-lo precioso manter o interrup. pressionado. depois que pega, nomal por um bom tempo até que desarma denovo.
percebi que desarma quando reduzo marcha.
quem souber, obrigado.

Daniele e Felipe disse...

Estou com o mesmo problema e os mecânicos nao descobrem, Oq tinha acontecido no seu carro que estava ocasionando esse problema? Valeuu abraço

Daniele e Felipe disse...

Estou com o mesmo problema e os mecânicos nao descobrem, Oq tinha acontecido no seu carro que estava ocasionando esse problema? Valeuu abraço

Daniele e Felipe disse...

Estou com o mesmo problema e os mecânicos nao descobrem, Oq tinha acontecido no seu carro que estava ocasionando esse problema? Valeuu abraço

macio disse...

O meu e diferente tenho fiesta 2003 já queimou três bombas ele arma a bomba quando quer fica positivo os dois fios da bomba r negativo os dois fios da bóia alguém me ajuda

jhemersom caravalho de oliveira Jhemersom disse...

Marcelo bom dia estou com o mesmo problema oque você fez?

jhemersom caravalho de oliveira Jhemersom disse...

da partida mais não liga mais.só liga quando piso no acelerador.
Me ajuda ai Marcelo o meu é um fiesta 2009

LUIZ RAMOS DA Silva disse...

valeu bem lembrado

leandro cell disse...

Tirou meu sogro de um problema ele desmontou um carro que havia sido batido e não pegava muito obrigado amigo

Liliam Peres disse...

Olá , meu Fiesta Zetec Rocam 2002, fica oscilando o marcador de combustível , mostra que esta na reserva, dou uma volta e desligo , quando ligo novamente não mostra mais a luz vermelha (saiu da reserva) não entendo, um amigo disse que a bóia enroscou na sujeira do tanque , isso tem sentido ???

Unknown disse...

Meu carro fica oscilando e tem hora que não passa de 4.000 giros morre e fica morrendo Que hora que dá defeito tem hora que não dá

Unknown disse...

Meu carro fica oscilando e tem hora que não passa de 4.000 giros morre e fica morrendo Que hora que dá defeito tem hora que não dá

Marco RAbelo disse...

Meu carro é um Fiesta Zetec Rocam 12/13 1.6 fica oscilando e tem hora que não passa de 4.000 giros morre e fica morrendo Que hora que dá defeito tem hora que não dá me falaram que pode ser o sensor de rotação ou a sonda lâmina

claudio roberto Ferreira disse...

Bom dia tenho um fiesta Zetec Rocam quando ele está quente perde força e não passa dos 60/h fica muito fraco tenho que esperar esfriar pra ter força novamente o que pode ser alguém me ajuda

claudio roberto Ferreira disse...

Há lembrando que não passa de 2000 giros me ajudem por favor

Unknown disse...

Oi bom dia!
Tenho um fiesta 2009 1.6 esta com pequeno problema já levei pra várias oficina mas ninguém conseguiu resolve. Ele não está pegando na primeira partida só pega na segunda tentativa, já troquei regulador de pressão, bicos, baterias, revizei o motor de partida até agora não resolveu. O que está acontecendo? que poderia me ajudar?

Alexandre Fernandez disse...

Olá, descobriu o que é,estou com o mesmo problema com o meu fiesta isso ocorre de vez em quando quando vou ligar o carro apenas